Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.01.2012, 09:15   #1
Новичок
 
Аватар для Иринка Горчакова
 
Регистрация: 19.01.2010
Сообщений: 85
По умолчанию

Значит такая ситуац. с пульта пробую заводить хитрилу -3 попытки без толку и все остальные. стартер крутит сек.1.5-2...а двига не заводиться! даже на прогретую,в теплом гараже. Скорей всего сига барахлит! У кого какие соображения???
Иринка Горчакова вне форума   Ответить с цитированием
Старый 13.06.2012, 10:44   #2
Новичок
 
Аватар для Дина Мутаева
 
Регистрация: 12.06.2009
Адрес: Омск
Сообщений: 88
По умолчанию

может бензину нету)....
Еслю с ключа заводицо, сколько сек крутишь стартером, может в настройках автозапуска стоит слишком мало времени на кручение стартером.
Дина Мутаева вне форума   Ответить с цитированием
Старый 30.08.2012, 03:37   #3
Новичок
 
Аватар для postp
 
Регистрация: 12.02.2010
Сообщений: 77
Отправить сообщение для postp с помощью ICQ
По умолчанию

у меня была похожая ситуевина на Хонде-степ вагон,в момент запуска двигателя напряжение бортовой сети падало почти до нуля.У сигналки "слетали мозги" и запуска не получалось!!Тогда я тоже бился с решением этой проблемы,решил установкой маленького аккумулятора через диод,он питал малоточные цепи сигналки,потом подсказали,что вместо аккумулятора можно было поставить электролитический конденсатор большой емкости...но я машину уже продал.На Х-се такой проблемы у меня нет...Может поможет мой горький опыт на Хонде...)))
__________________
Кто в молодости не был радикалом - у того нет сердца, кто в зрелости не стал консерватором - у того нет ума
postp вне форума   Ответить с цитированием
Старый 10.09.2012, 13:58   #4
Новичок
 
Аватар для Настье Шегулова
 
Регистрация: 14.06.2009
Сообщений: 68
По умолчанию

Цитата:
Значит такая ситуац. с пульта пробую заводить хитрилу -3 попытки без толку и все остальные. стартер крутит сек.1.5-2...а двига не заводиться! даже на прогретую,в теплом гараже. Скорей всего сига барахлит! У кого какие соображения???
Если крутит 1,5-2 с то на горячую должен точно заводить - чудес то не бывает. Бензонасос то жужит? И что за сига?
Настье Шегулова вне форума   Ответить с цитированием
Старый 11.11.2012, 16:42   #5
Новичок
 
Регистрация: 08.08.2009
Сообщений: 70
По умолчанию

жужжит еще как! А сига-antera slk-625
Злобный Тип вне форума   Ответить с цитированием
Старый 15.11.2012, 19:43   #6
Новичок
 
Регистрация: 30.12.2009
Сообщений: 78
По умолчанию

вроде в момент автозапуска сига берет на себя грубо говоря "контроль" замком зажигания, то есть там есть силовые входы-выходы ACC, Start, думаю где-то здесь собака зарыта
__________________
На свете есть великое множество людей, воображающих, что они наделены талантом править, только по той причине, что они стоят у власти
Ирина Коева вне форума   Ответить с цитированием
Старый 13.01.2013, 17:51   #7
Новичок
 
Аватар для Ruslan Nazmutdinov
 
Регистрация: 31.10.2009
Сообщений: 88
Отправить сообщение для Ruslan Nazmutdinov с помощью ICQ
По умолчанию

1. Как давно появилась такая проблема?
2. Вы устанавливали эту сигу или купили авто уже с установленной сигой?

Если есть мануал по этой сиге можно попробовать сделать сброс на заводские настройки.
Ruslan Nazmutdinov вне форума   Ответить с цитированием
Старый 30.01.2013, 11:24   #8
Новичок
 
Аватар для Лерочка Кустова
 
Регистрация: 18.12.2009
Сообщений: 77
По умолчанию

У навороченых сигнашек есть всякие доп. каналы (для дизельных моторов и т.д.), может сбились настройки, у знакомого была похожая проблема, помогла кнопка VALET и сброс на заводские настройки, либо стоит посетить СТО и грамотного установщика сигнашек.
__________________
CD и не DVD меня...
Лерочка Кустова вне форума   Ответить с цитированием
Старый 04.05.2013, 06:10   #9
Новичок
 
Регистрация: 30.05.2009
Сообщений: 74
Отправить сообщение для H-Specter с помощью ICQ
По умолчанию

У меня совсем недавно было подобное.
Как оказалось, антенна обходчика иммобилайзера слегка съехала (плохо закрепили?) и ее сигнала не хватало - иммобилайзер лочил искру, хотя стартером сигналка маслала очень даже весело.
Антенну поправили - все заработало.
H-Specter вне форума   Ответить с цитированием
Старый 02.06.2013, 19:25   #10
Новичок
 
Аватар для buratino
 
Регистрация: 14.05.2009
Сообщений: 83
По умолчанию

Могли еще не задействовать провод, который идет от ключа зажигания на сброс компьютера. На замке зажигания 3 провода - ACC, BAT, и сброс. Если к сбросу от сигналки ничего не подключено, то при заводке в хорошую погоду двиг заводится, но работает не ровно, а в холодную может и не завестись, скорее всего. На сброс должно появится +12В, когда стартер крутится.
buratino вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Колбасит движок....? Ризиля Куликова Трансмиссия 19 17.12.2013 18:31
троит движок Алексей Зорин Свободное общение 2 30.11.2013 21:58
что делать греется движок Аня Лукина Общий технический раздел 14 15.10.2013 00:55
Дистанционный запуск Wimbledon Электрооборудование 10 03.10.2013 04:30
покупаю контрактный движок , помогите !!! Ирина Коева Топливо и эксплуатационные жидкости 4 02.09.2013 19:36


Текущее время: 21:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot