Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 24.01.2012, 17:29   #1
Новичок
 
Аватар для Таня Линкевич
 
Регистрация: 04.07.2009
Сообщений: 82
По умолчанию

2000г,QR20, 4вд, не набирает обороты после 4000 (начинает дергаться когда доходит до 4000об,как будто отсечка),пропала тяга на низах,"не рвет".
Компьютерна диагностика показывает что все показатели в норме,угол зажигания датчики,заслонка.
Только одна ошибка это лямда, их две, одна есть а вместо одной вообще болт вкручен.
в чем может быть проблема? возможно что в датчике расхода воздуха?
__________________
время рыцарства прошло, парни сами как прынцессы...
Таня Линкевич вне форума   Ответить с цитированием
Старый 05.06.2012, 16:11   #2
Новичок
 
Аватар для Анна Наминасенко
 
Регистрация: 13.09.2009
Сообщений: 83
Отправить сообщение для Анна Наминасенко с помощью ICQ
По умолчанию

1)Маф
2)Лямбда
Анна Наминасенко вне форума   Ответить с цитированием
Старый 16.06.2012, 03:36   #3
Новичок
 
Аватар для Lam1
 
Регистрация: 28.03.2010
Адрес: Ивантеевка
Сообщений: 73
По умолчанию

болт вместо лямбды и не едет! странно!
Lam1 вне форума   Ответить с цитированием
Старый 09.08.2012, 02:11   #4
Новичок
 
Аватар для Татьяна Куприянова
 
Регистрация: 11.11.2009
Сообщений: 87
Отправить сообщение для Татьяна Куприянова с помощью ICQ
По умолчанию

Цитата:
болт вместо лямбды и не едет! странно!
Дык, ничего странного нет!
Просто не долечли машинку, надо было и вторую лямду болтом заменять....
Сейчас по одному Банку нормальный режим работы, а по другом, где болт, аварийный, т.е. повышенный впрыск, богатая смесь...
Наверняка по свечам это видно.
В результате дикий перекос мощностей по банкам.
Надо выровнять работу, либо второй болт ставить (ездят же люди врменами без ДК, только бензину поболее уходит), либо выкинуть первый болт и поставить датчик (и так тоже делают
Татьяна Куприянова вне форума   Ответить с цитированием
Старый 20.09.2013, 05:17   #5
Новичок
 
Аватар для VladStan
 
Регистрация: 20.01.2010
Адрес: Оха
Сообщений: 71
По умолчанию

Ну он до этого то ездил с одной лямбдой,и одним болтом,знатца дело в другом,может каталик забился?
VladStan вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
пропала тяга до 3000 оборотов Каталог-лог Ходовая часть 15 14.12.2013 06:03
Не набирает обороты Ирина Грязева Свободное общение 9 30.11.2013 20:16
Пропала тяга при частично нажатой педали газа. При педали в пол тяга нормальная. Влад Сидорин Электрооборудование 11 31.10.2013 01:58
Не набирает обороты Ольга Одынь Электрооборудование 19 21.10.2013 18:34
Проблема,пропала тяга до 3000 об.Нужна помощь. WRX-77 Кузов и салон 1 26.04.2013 21:13


Текущее время: 21:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot