Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.03.2012, 08:38   #1
Новичок
 
Аватар для Lam1
 
Регистрация: 28.03.2010
Адрес: Ивантеевка
Сообщений: 73
По умолчанию

У товарища на 2001 X-Trail нетурбовом проблемы с полным приводом. Стоит легко пробуксовать несколько секунд на скользком подъеме в режиме AUTO или LOCK - как начинает мигать желтый индикатор 4WD. Судя по мануалу - перегрев раздатки. Через некоторое время проходит само, но пока он мигает - заднего привода нет.
Кто-нибудь сталкивался с такой бедой? Жидкости в норме, ABS работает. Сканирование проблем не находит.
Lam1 вне форума   Ответить с цитированием
Старый 15.10.2012, 15:24   #2
Новичок
 
Аватар для Оля Тарасова
 
Регистрация: 26.05.2009
Сообщений: 87
Отправить сообщение для Оля Тарасова с помощью ICQ
По умолчанию

Проблему устранили заменой заднего редуктора в сборе (6500р. б/у).

Всем превед!
Оля Тарасова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
P0705 Неисправность в. цепи датчика трансмиссии (PRNDL) forchesterserv Топливо и эксплуатационные жидкости 1 13.09.2016 20:10
Нужен диагноз по трансмиссии. Muscle Museum Тюнинг, стайлинг и доп. оборудование 19 22.12.2013 15:01
Поиск неисправности в трансмиссии. Таня Баровская Ходовая часть 14 14.12.2013 11:08
P0705 Неисправность в. цепи датчика трансмиссии (PRNDL) Avisweb Трансмиссия 0 08.02.2013 23:16
Неисправность раздатки. Дарья55555353 Трансмиссия 3 08.12.2012 12:22


Текущее время: 02:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot