Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.03.2013, 22:24   #1
Новичок
 
Регистрация: 13.02.2010
Сообщений: 81
По умолчанию

Приобрел себе тино внутри штатная навигация и под пассажирским сиденьем в полу стоит тюнер с отверстием для диска и двумя выходами, под водительским cd на 10 дисков. Вот только проблема я натыкал кнопки на передней панеле и теперь монитор выезжает сам при включении двигателя при помощи кнопки не уезжает, и на экране желтый фон с японскими ирогляфами. Камера тоже не включается. Что то требует а что не пойму и постоянно обращается к тюнеру. Помогите....
mikesk вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь Каталог-лог Трансмиссия 19 18.12.2013 04:05
Нужна помощь с ГУР Technik Двигатель и его системы 16 11.12.2013 22:00
Нужна помощь в переводе NickPolo Электрооборудование 1 27.09.2013 01:00
Нужна помощь Asya Havrisheva Трансмиссия 3 23.08.2013 13:39
Нужна помощь. bogdan_2005 Тюнинг, стайлинг и доп. оборудование 5 08.08.2013 23:25


Текущее время: 17:21. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot