Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.01.2012, 13:07   #1
Новичок
 
Аватар для Дарья Толпыгина
 
Регистрация: 26.08.2009
Сообщений: 69
По умолчанию

Вот такая проблема: машина разгоняется очень вяло, такое ощущение что со 2ой или 3ей скорости стартует. как заводиш мигает лампочка ОД раз 15 или 16. делал диагностику, сказали саленоид Б неработает. масло и фильтр в автомате менял. кста иногда бывает после того как заведёш машина трогается нормально и рвать начинает, но только секунд 10-15, потом опять этот вялый режим. Кто сталкивался поделитесь мыслями плс.

Санька 98г. салон ЕХ, FB15,
Дарья Толпыгина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
у кого бывают проблеммы с автоматом? qg18de Артём Ткаченко Двигатель и его системы 19 01.12.2013 03:02
И снова о проблеме высокого расхода Unhandled_Exception Двигатель и его системы 10 25.11.2013 22:27
Подойдет-ли на х-трейл с мкпп двигатель от х-трейла с автоматом? Віка Остапюк Двигатель и его системы 2 25.11.2013 07:15
Вспомнил о проблеме у Икстрейла! Ирина Грязева Электрооборудование 7 02.11.2013 08:24
Проблема с автоматом вылелась в что то непонятное Викторька Александровна Кузов и салон 3 26.06.2013 21:52


Текущее время: 21:18. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot