Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.01.2012, 00:20   #1
Новичок
 
Аватар для Адель Корнилович
 
Регистрация: 28.12.2009
Сообщений: 73
По умолчанию

Поставил себе сигналку SCHER-KHAN MAGICAR A, кога холодный движек не заводится с автозапуска, на горячую все OK. Мастера голову ломают. Может с сигналкой ошибся? Может кто ставил такую?
Адель Корнилович вне форума   Ответить с цитированием
Старый 29.02.2012, 10:05   #2
Новичок
 
Аватар для Дима Баранов
 
Регистрация: 19.09.2009
Адрес: Злынка
Сообщений: 77
Отправить сообщение для Дима Баранов с помощью ICQ
По умолчанию

опиши как не заводится??? работает ваще стартер или нет и т.д..
Например у меня когда началось на улице за -30, прихожу на стоянку а программа автозапуска отрубилась и всё. затем понаблюдал как она пытается сама завестись и понял, что просто время работы стартера было минимально 0.6сек, выставил на 1.6 сек и полный порядок.
__________________
Крошечный добрый поступок лучше, чем самые торжественные обещания сделать невозможное
Дима Баранов вне форума   Ответить с цитированием
Старый 01.03.2012, 16:36   #3
Новичок
 
Аватар для Romari
 
Регистрация: 31.01.2010
Адрес: Ангарск
Сообщений: 98
По умолчанию

Выставлял максимальное вращение стартера, делает 3 попытки и ничего. А с ключа с первого раза.Поработает 2 минуты и с автозапуска с 1-го раза.
Romari вне форума   Ответить с цитированием
Старый 15.03.2012, 01:30   #4
Новичок
 
Аватар для Наталья Гончарова
 
Регистрация: 19.04.2010
Сообщений: 87
По умолчанию

может кто знает как выставить время работы стартера при автопрогрве на alligator е 7000? Мануал на сигналку сервисмены себе оставили, наверное чтобы не лазили клиенты
Наталья Гончарова вне форума   Ответить с цитированием
Старый 08.04.2012, 13:15   #5
Новичок
 
Аватар для roman-dobrik
 
Регистрация: 02.09.2009
Сообщений: 78
По умолчанию

to pronya:
скорее всего у тебя настроен контроль двигателя по тахометру, тогда машина заводится на холодную комп видит что макс. уровень оборотов хх превышен и он глушит его сразу, так 3 раза и всё. А на горячую двиг. не выходит на прогревочные обороты и всё нормально. А с ключа автоматика не лезет. Попробуй настрой контроль работы двигателя по бортовому напряжению, вообще так и должны сделать установщики.
roman-dobrik вне форума   Ответить с цитированием
Старый 22.03.2013, 16:39   #6
Новичок
 
Аватар для ruSun
 
Регистрация: 14.11.2009
Сообщений: 74
Отправить сообщение для ruSun с помощью ICQ
По умолчанию

А как выставить по напряжению, или к мастерам обратиться.Но у меня не слышно момента схватывания и отключения, он просто крутит движек.
__________________
Замечено, что те, кто кричит громче всех, требуя свободы, не очень охотно терпят ее
ruSun вне форума   Ответить с цитированием
Старый 02.06.2013, 13:45   #7
Новичок
 
Аватар для hooch2007
 
Регистрация: 07.05.2010
Адрес: Вятские Поляны
Сообщений: 70
По умолчанию

по инструкции к сигналке. ну а если даже не схватывает тогда отдай машину установщикам и пусть они разбираются. ты бабки заплатил а сигналка не работает, значит что то неправильно подключено. А сигналка хорошая. удачи
hooch2007 вне форума   Ответить с цитированием
Старый 09.06.2013, 03:29   #8
Новичок
 
Аватар для Мария Баженичева
 
Регистрация: 29.04.2010
Сообщений: 104
По умолчанию

Дело скорее всего в том что у тебя при подключени канала стартера на сигналке к замку зажигания не подключили один проводок отвечающий за "пусковой режим" форсунок.
Я свою сигналку сам подключал - и заметил что при положении ключа "СТАРТЕР" +12В подается сразу на два провода: один толстый до стартера и еще один немного потоньше - управление режимом запуск. Причем эти провода омметром не звоняться между собой.
Проверил что будет если тот, что потоньше не подключать - намного хуже заводиться, как то нейстойчиво даже поначалу схватывает, намного дольше надо стартером крутить чтоб завестись (причем даже на прогретом движке через 10 мин простоя при температуре окруж. воздуха около +15).
Сделал просто - через диод подключил тот что потоньше и все стало нормально: как и с ключа с полсекунды схватывает, идет небольшой подброс оборотов (которого нет при неподключенном втором проводе) и потом све ровно.
Мария Баженичева вне форума   Ответить с цитированием
Старый 22.06.2013, 14:20   #9
Новичок
 
Регистрация: 04.10.2009
Сообщений: 72
По умолчанию

Спасибо REFLEX. Заехал к мастерам ,они сказали что возможно и так. Будет время поеду делать.
__________________
Надо обладать железными нервами, чтобы быть приветливым каждый день с одним и тем же человеком
Юрий Горохов вне форума   Ответить с цитированием
Старый 26.06.2013, 15:23   #10
Новичок
 
Регистрация: 16.07.2009
Сообщений: 87
Отправить сообщение для Виталька Белый с помощью ICQ
По умолчанию

Bсем спасибо. Вчера заехал к мастерам они подключили как было описанно REFLEX-ом. Заводится отлично.
Виталька Белый вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужно резюме по саньке JB15/SR16VE(VZ-R) Александр Боковой Трансмиссия 4 09.10.2013 11:10
автозапуск SANYO STARBO RS-170i Вероничка Яковлева Топливо и эксплуатационные жидкости 3 08.09.2013 16:50
Развал схождение на Саньке Илья Бабичев Трансмиссия 1 26.08.2013 12:05
X-Trail и автозапуск Sheriff ZX-1060 Климова Анна Трансмиссия 0 20.07.2013 05:55
Деревянный салон на саньке 2000г.в. Наталья Шатова Трансмиссия 4 14.07.2013 09:16


Текущее время: 21:47. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot