Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.06.2012, 15:15   #1
Новичок
 
Аватар для Игорь Паненко
 
Регистрация: 26.11.2009
Адрес: Мышкин
Сообщений: 84
По умолчанию

Добрый день!
Появились вертикальные полосы на маниторе (телевизор ЖК родной). Когда прогреваешь машину все ок, но потом опять появляются. Кто нибудь сам решал эту проблему?
__________________________________________________ ___________
X-TRAIL, 12.2000г., QR-20 DE, 4 WD, бежевый
Игорь Паненко вне форума   Ответить с цитированием
Старый 23.01.2013, 04:08   #2
Новичок
 
Аватар для kladov
 
Регистрация: 31.10.2009
Сообщений: 78
Отправить сообщение для kladov с помощью ICQ
По умолчанию

Пришло с появлением холодов? может контакт какой нить барахлит...
kladov вне форума   Ответить с цитированием
Старый 14.04.2013, 03:41   #3
Новичок
 
Аватар для seo-neo-ы
 
Регистрация: 22.05.2009
Адрес: Кушва
Сообщений: 90
По умолчанию

Скорее всего контакты монитора
seo-neo-ы вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 21:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot