Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.08.2012, 14:06   #1
Новичок
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 77
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

Машина перестала тянуть до 3000,после едит но не так как раньше.Делал стояночный тест на D около 2100,на R 2000.А раньше 2500 было.Из за этого в снегу бывает колеса не может провернуть.Свечи фильтра новые.холостые нормальные,и когда газуешь на паркинге двигатель крутиться как раньше.По трассе вчера до 130 разгонял,Что может быть,автомат барахлит?В книге пишут что заедает одноходовая муфта гидротрансформатора.
WRX-77 вне форума   Ответить с цитированием
Старый 26.04.2013, 21:13   #2
Новичок
 
Регистрация: 27.03.2010
Адрес: Куса
Сообщений: 84
По умолчанию

А может с бензином что не так, а? Либо плохой совсем либо безонасос подает его мало...
__________________
Пусть сапожник судит не выше сапога
dvdspb вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
пропала тяга до 3000 оборотов Каталог-лог Ходовая часть 15 14.12.2013 06:03
Нужна помощь с ГУР Technik Двигатель и его системы 16 11.12.2013 22:00
Пропала тяга при частично нажатой педали газа. При педали в пол тяга нормальная. Влад Сидорин Электрооборудование 11 31.10.2013 01:58
QR20, не набирает обороты после 4000,пропала тяга. Таня Линкевич Трансмиссия 4 20.09.2013 05:17
Нужна помощь Asya Havrisheva Трансмиссия 3 23.08.2013 13:39


Текущее время: 19:03. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot