Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.01.2012, 20:23   #1
Новичок
 
Аватар для MiddleSky2
 
Регистрация: 19.01.2010
Сообщений: 77
По умолчанию

Привет всем! Проблема такая: поменял магнитолу, вроде всё удачно получилось, всё работает, но вот вечером заметил что подсветка приборов, климата, и кнопок монитора всё потухло. Остался один проводок, красный с чёрной полоской, напряжения на нём нет. Предохранители под панелью проверил, все целые. Где капать? Написано много но ничего похожего не нашел. Помогайте, жена драться лезит...
MiddleSky2 вне форума   Ответить с цитированием
Старый 02.04.2012, 18:01   #2
Новичок
 
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 76
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

надо смотреть по схеме что это за проводок
wMaster_2 вне форума   Ответить с цитированием
Старый 29.09.2012, 13:51   #3
Новичок
 
Аватар для forchesterserv
 
Регистрация: 06.12.2009
Адрес: Жердевка
Сообщений: 80
Отправить сообщение для forchesterserv с помощью ICQ
По умолчанию

Оказывается не работают все габариты. Откидываю магнитолу и всё равно предохранитель сгорает. Надо все габариты перетряхивать.
forchesterserv вне форума   Ответить с цитированием
Старый 12.02.2013, 05:44   #4
Новичок
 
Аватар для Наталья Тюлина
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 76
По умолчанию

Цитата:
Оказывается не работают все габариты. Откидываю магнитолу и всё равно предохранитель сгорает. Надо все габариты перетряхивать.
ищи "коротыш"
Наталья Тюлина вне форума   Ответить с цитированием
Старый 22.03.2013, 07:34   #5
Новичок
 
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 70
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

Цитата:
Привет всем! Проблема такая: поменял магнитолу, вроде всё удачно получилось, всё работает, но вот вечером заметил что подсветка приборов, климата, и кнопок монитора всё потухло. Остался один проводок, красный с чёрной полоской, напряжения на нём нет. Предохранители под панелью проверил, все целые. Где капать? Написано много но ничего похожего не нашел. Помогайте, жена драться лезит...
Стандартная ошибка при замене магнитол! Массу с магнитолы куда прикручивал? Если на провод из Штатного пучка проводов то возможно это была подсветка! Звониться на массу а при включении габаритов там появляется + 12 и плавятся провода в пучке!
NewAge вне форума   Ответить с цитированием
Старый 27.03.2013, 12:25   #6
Новичок
 
Регистрация: 30.12.2009
Сообщений: 78
По умолчанию

вроде как масса всегда черная цветом и ошибиться не возможно или?
__________________
На свете есть великое множество людей, воображающих, что они наделены талантом править, только по той причине, что они стоят у власти
Ирина Коева вне форума   Ответить с цитированием
Старый 17.07.2013, 22:43   #7
Новичок
 
Аватар для koroleva
 
Регистрация: 07.05.2010
Адрес: Балаково
Сообщений: 84
Отправить сообщение для koroleva с помощью ICQ
По умолчанию

Цитата:
вроде как масса всегда черная цветом и ошибиться не возможно или?
На японских автомобилях масса по крайне мере силовая белая с черной продольной полосой! На периферийных устройствах могут быть вариации цветов. К сожалению база распиновок на рабочем компе только завтра смогу посмотреть. На сколько помню в наших машинах в жгуте проводов на магнитолу нет провода массы! Попробуй поиском по форуму этот вопрос неоднократно обсуждался.
koroleva вне форума   Ответить с цитированием
Старый 02.09.2013, 03:10   #8
Новичок
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 79
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

и в правду в стандартном жгуте нет провода массы
я в своей дополнительно ложил к кузову
Максим Грушанский вне форума   Ответить с цитированием
Старый 24.11.2013, 01:42   #9
Новичок
 
Аватар для znahar2008
 
Регистрация: 09.06.2009
Адрес: Зарайск
Сообщений: 71
Отправить сообщение для znahar2008 с помощью ICQ
По умолчанию

Цитата:
и в правду в стандартном жгуте нет провода массы
я в своей дополнительно ложил к кузову
А кто отменял правило масса майфуна прикруживается к массе автомобиля?! Сам кидал провод от черного провода с разъема китайского майфуна на консоль автомобиля для проверки работоспособности!
znahar2008 вне форума   Ответить с цитированием
Старый 15.12.2013, 13:50   #10
Новичок
 
Аватар для Катя Катенька
 
Регистрация: 19.09.2009
Сообщений: 94
По умолчанию

Цитата:
и в правду в стандартном жгуте нет провода массы
я в своей дополнительно ложил к кузову
Абсолютно верно. В жгуте нет минуса. Минус надо брать с кузова.
Два предохранителя сжег, пока разбирался.
Катя Катенька вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропал ближний свет, противотуманки и подсветка приборной панели Екатерина Обизная Ходовая часть 10 13.12.2013 16:27
подсветка одометра YouSeo Двигатель и его системы 19 03.12.2013 05:51
Подсветка селектора Technik Электрооборудование 10 02.11.2013 14:35
-Подсветка панели приборов lenusya32 Электрооборудование 5 02.10.2013 03:30
Подсветка одометра Kararo Трансмиссия 1 19.10.2012 01:40


Текущее время: 15:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot