Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.07.2012, 13:58   #1
Новичок
 
Регистрация: 05.06.2009
Сообщений: 77
По умолчанию

Итак: - долго стоял в пропке... (с прицепом) долго на тормоз жал - немного гарью попахивало...
потом обнаружил, что стопари постоянно горят
выдернул предохранитель 22 (в салоне) - стопари погасли, но ведь и кнопка селектора скорости перестала работать...
вот и думаю, что за причина?
недавно перегорел предохранитель 22, заменил (может не качественный, но 15А) и вот опять, получается предохранитель выдержал а что то дальше - замкнуло - и ведь тоже с прицепом ехал, может нагрузка на дополнительные фонари стопсигнала на прицепе превышают допустимую??
Что же может быть? концевик на педали тормоза коротнул и не размыкается? или что то дальше есть? какое то реле?
Подскажите - где рыть? в салон ехать - искать неисправность?
схемы нет под рукой...
ох уж эта японческая электроника....
а ведь - ехать то нужно! а без стопарей? или с заблокированным селектором и постоянным стопсигналом?
При втыкании предохранителя стопарей - слышны щелчки реле блокировки на селекторе...
Наташа Никитенкова вне форума   Ответить с цитированием
Старый 16.12.2012, 03:45   #2
Новичок
 
Регистрация: 06.03.2010
Сообщений: 89
Отправить сообщение для Илья Бабичев с помощью ICQ
По умолчанию

что есть замкнуло?...подается постоянный плюс на фонари....значица есть постоянная цепь.....цепь состоит из концевика далее реле....надо найти и то и другое и осмотреть...
Часа через 2 в мануле смогу посмотреть - стукну в аську если что....
Илья Бабичев вне форума   Ответить с цитированием
Старый 19.08.2013, 07:27   #3
Новичок
 
Регистрация: 17.06.2009
Сообщений: 77
По умолчанию

Оказалось - около концевика ....
проводок от сигнализации был плохо зацеплен... коротнул на +
выгорел кусочек провода (почему то предохранители молчали)
заменили участок и все поехало... эх...
проверять каждую скрутку нуна ))
а вот на спасио - снимал щиток приборов и увидел плохо прикрученный болт "масса" от сигналки ((
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 21.12.2013, 11:39   #4
Новичок
 
Аватар для Валерия Колисниченко
 
Регистрация: 03.11.2009
Сообщений: 74
По умолчанию

ага, я по мануалу посмотрел - нету тама реле...
кстати, попытался прицепить твою аську - что то не получилось...я правда выходил с мобильного квипа.
Валерия Колисниченко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Одновременно горят 4WD и ESP pong Ходовая часть 5 04.12.2013 19:38
Одновременно горят 4WD и ABS Chat Noir Трансмиссия 19 10.10.2013 13:09
Не горят лампочки заднего хода x-trail ruSun Электрооборудование 10 30.09.2013 20:48
пропала 4wd горят лампочки 4wd и аирбэки!!! Светлана Баннова Тюнинг, стайлинг и доп. оборудование 1 10.08.2013 17:54
Постоянно моргает, но не знаю что это значит.... Bonus Кузов и салон 2 27.03.2013 22:23


Текущее время: 13:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot