Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.04.2012, 19:27   #1
Новичок
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 73
По умолчанию

У меня вот такая проблема.

Машина плохо заводиться…

На холодный движок, например после ночи на стоянке заводится нормально,
Поездил, двигатель нагрелся до нормальной температуры, заглушил, заводишь через минуту – нормально, но стоит ему горячему постоять 5, 10,15,20 минут, всё – завести тяжко, приходиться давить на газ… что нежелательно…
Что это может быть, помогите…
Заранее благодарен…

Userscunc вне форума   Ответить с цитированием
Старый 17.07.2012, 00:31   #2
Новичок
 
Аватар для simonlexx
 
Регистрация: 31.12.2009
Адрес: Тюмень
Сообщений: 65
Отправить сообщение для simonlexx с помощью ICQ
По умолчанию

Была такая хрень у меня правда на шохе, вылечил заменой катушки зажигания. старую когда снял перевернул а из нее масло трансформаторное вылилось.
У друга на инжекторной девятине тоже как у тебя на горячую плохо заводится. все перелазил не может найти....
У тебя если я не ошибаюсь одна катушка ???
simonlexx вне форума   Ответить с цитированием
Старый 25.10.2012, 15:13   #3
Новичок
 
Аватар для Ольга Дрязгова
 
Регистрация: 28.12.2009
Сообщений: 85
По умолчанию

Было такое на ВАЗЕ оказалось сдох МАF
Ольга Дрязгова вне форума   Ответить с цитированием
Старый 29.10.2012, 21:03   #4
Новичок
 
Регистрация: 30.12.2009
Сообщений: 80
По умолчанию

Цитата:
У тебя если я не ошибаюсь одна катушка ???
да одна, блин, может на диагностику???

Ещё когда заводишь из трубы черный дым...
Наталья Артамонова вне форума   Ответить с цитированием
Старый 16.08.2013, 21:06   #5
Новичок
 
Аватар для Света Кругляк
 
Регистрация: 19.07.2009
Сообщений: 79
Отправить сообщение для Света Кругляк с помощью ICQ
По умолчанию

Есть такая хрень что при нагреве катушка не выдает требуемый ток, все из-за того что стартер этот ток забирает, попробуй проверить.
Когда не заводится, охлади катушку, ну например намочи тряпочку холодной водой а потом на катушку, если заведется потом с полпина, то меняй эту бабину.
Света Кругляк вне форума   Ответить с цитированием
Старый 22.10.2013, 12:06   #6
Новичок
 
Аватар для Александра Малышева
 
Регистрация: 02.12.2009
Сообщений: 92
По умолчанию

Аналогично, Пульсар FN14, GA15DS, На холодную с пол-оборота, на горячую крутит секунды 2-3, или подгазовать. Когда экспериментировал с углом зажигания, добивался, что бы заводилась с полпинка на горячую, но при этом при прогазовке ощущалась детонация, вернул все на место пока.
Александра Малышева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Цепь на QR20DE как правельно выставить зажигание? Дарья55555353 Трансмиссия 2 13.07.2013 00:52
Ошибка 0340 и сбитое зажигание Дарья Толпыгина Кузов и салон 0 04.04.2013 16:40
цепь и зажигание Dyke Трансмиссия 1 15.12.2012 11:59
Зажигание, сгорает пред 40А Елена Лебедева Трансмиссия 1 13.10.2012 15:49


Текущее время: 20:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot