Вернуться   NissanVisage.Ru - форум автомобилей Nissan > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.02.2012, 12:48   #1
Новичок
 
Аватар для metroccmetross
 
Регистрация: 30.06.2009
Сообщений: 68
По умолчанию

В общем проблема такая:
1 отказали все стрелки на панели приборов
2 отказал подогрев заднего стекла
3 отказала подсветка салона (при открытых дверях не загорается, а если просто включить то работает)
4 отказли вентиляторы охлаждения на радиаторе
5 не работает кикдаун. ну или чтото в управлении коробкой, если плавно разгонять то все норм идет на разгон до 130км примерно (по спутникам), если резко то при переходе с 3й на 4ю передачу или ну незнаю как объяснить, начинается резкая затупка у машины, или дергания.

все отказало розом, предпосылок небыло, ехал на работу все работает, остановился за сигаретами, заглушил, завожу через 5 мин, все не рабтает.(

Предахранители и реле все целые, подключал внешний тестер по разьему одб, он показывает температуру и обороты. С электриком искали причину не смогли найти.

В общем где искать и в какую сторону разбирать машину....
metroccmetross вне форума   Ответить с цитированием
Старый 15.05.2012, 14:51   #2
Новичок
 
Аватар для Даша Савельева
 
Регистрация: 25.12.2009
Сообщений: 81
Отправить сообщение для Даша Савельева с помощью ICQ
По умолчанию

Ну хотя бы цешкой по предохранителям пробежаться.
хотя больше склоняюсь к отсутствию минуса.
Даша Савельева вне форума   Ответить с цитированием
Старый 12.06.2012, 06:38   #3
Новичок
 
Аватар для Иванов Ярослав
 
Регистрация: 16.02.2010
Адрес: Приозерск
Сообщений: 95
Отправить сообщение для Иванов Ярослав с помощью ICQ
По умолчанию

Предахранители и реле все целые, по ним пробежался в первую очередь
Иванов Ярослав вне форума   Ответить с цитированием
Старый 20.11.2013, 11:32   #4
Новичок
 
Аватар для Майя Гусарова
 
Регистрация: 21.09.2009
Сообщений: 76
По умолчанию

Это понятно, а наличие +12в на них?
Скорее всего пропала масса.
Майя Гусарова вне форума   Ответить с цитированием
Старый 02.12.2013, 09:01   #5
Новичок
 
Регистрация: 16.04.2010
Сообщений: 74
По умолчанию

У меня тут половина электрики пропала, оказалось сгнила коса под "телевизором" - 15 проводов поменяли.
__________________
Кто везде, тот нигде
Дарья Щербакова вне форума   Ответить с цитированием
Старый 08.12.2013, 16:27   #6
Новичок
 
Аватар для Invizibl
 
Регистрация: 04.03.2010
Сообщений: 84
Отправить сообщение для Invizibl с помощью ICQ
По умолчанию

Цитата:
Это понятно, а наличие +12в на них?
Скорее всего пропала масса.
Ну вроде тестер лампочкой прошлись, горят)

А вот про косу и телевизер это мысль, ббуду смотреть, так как сигнал уже отказывал и индикатор аккумулятора горел, проблема тоже была в косе.
Invizibl вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь Каталог-лог Трансмиссия 19 18.12.2013 04:05
Нужна помощь с ГУР Technik Двигатель и его системы 16 11.12.2013 22:00
Нужна помощь Asya Havrisheva Трансмиссия 3 23.08.2013 13:39
Нужна помощь. bogdan_2005 Тюнинг, стайлинг и доп. оборудование 5 08.08.2013 23:25
Навигация нужна помощь mikesk Трансмиссия 0 10.03.2013 22:24


Текущее время: 10:18. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot